Komek lazimdir (Johncms-da)
#
SaLaM Rol.az lilar demeli mende vipp.php var johncms ucun.

Amma 3.2.2 ucundur onu nece 5.2.1 uygunlasdirmaq olar vipp.php girirem

Error: restricted access bele gelir xahiw komek edin
Redaktə (t) Hesabat et (t)
#1
*_DJ-Hacker_*, wp yaz hell edecem in se allah. 0514010695

Dj_MeQa
Redaktə (t) Hesabat et (t)


[-]
Sürətli Cavab Yaz
Mesaj
Burada bu mövzuya öz şərhinizi yazın.